cancelar
Showing results for 
Search instead for 
Do you mean 

Isso está acontecendo com mais alguém??

Highlighted

Isso está acontecendo com mais alguém??

Olá, estou recorrendo ao forum pra obter mais informação sobre meu problema porque de minah parte creio que já tentei de tudo, até mesmo formatar meu pc....

Pois bem, quero saber se mais alguém tambem esta sendo desconectado da partida do nada... (ps: sei que tem uns topicos ai desse tipo mas nao é bem como o meu problema).. acontece que do nada e aleatoriamente o jogo para de obedecer os comandos por uns 4 segundos e voce ve seu boneco parado tomando e morrendo sem pdoer fazer nada, dai depois disso tupo para e aparece "tentando reconexao" e dai é só esperar até voltar, o que leva de 1 a 2 minutos em media, mas o misterio está em porque isso acontece, porque já olhei e meu MS nao aumenta, eu sempre jogo com uma media de 35 a 39ms tranquilamente, e quando issso acontece nao tenho lag em momento algum nem antes e nem depois, e minah internet tambem não caiu, ou seja, isso acontece sem motivo aparente, esta me deixando cabelo em pé... sei que não é nada aqui porque nao mudei nada no meu pa nem nada, inclusive ate formatei meu pc e resetei o mdem pra config de fabrica e continua dando isso, a cada 10 partidas pelo menos 2 acontece isso em 1 momento do jogo... isos acontece com mais alguem?

obrigado

7 RESPOSTAS
Arauto

Re: Isso está acontecendo com mais alguém??

Não é só com você. 
Metade das pessoas tão com esse problema, e eu me incluo nessas pessoas.

Re: Isso está acontecendo com mais alguém??


@ManDic@  escreveu:

Não é só com você. 
Metade das pessoas tão com esse problema, e eu me incluo nessas pessoas.


é estranho porque grande parte das reclamacoes que vi as pessoas acusam ms subindo e estando com a internet normal, no meu caso a internet tambem esta normal, mas meu ms nao sobe hora nenhuma, tanto antes quando depois nao sinto lag algum e meu ms continua o de sempre em 35ms... ta sinistro isso, se for emsmo o servidor espero que arrumem logo proqeu essa porcaria resolve cair só em momentos importantes do jogo

Tropa

Re: Isso está acontecendo com mais alguém??

no meu caso é conflito de IP, parece que o servidor de partida do lol fica rejeitando o ip da minha internet, ja entrei em suporte com a riot eles não acharam nada de errado, ja entrei em suporte com minha internet, não ha nada de errado, só durante as partida o servidor de partida não me desconecta, mas o chat continua.

Aronguejo

Re: Isso está acontecendo com mais alguém??


@What The Fox Say@  escreveu:

Olá, estou recorrendo ao forum pra obter mais informação sobre meu problema porque de minah parte creio que já tentei de tudo, até mesmo formatar meu pc....

Pois bem, quero saber se mais alguém tambem esta sendo desconectado da partida do nada... (ps: sei que tem uns topicos ai desse tipo mas nao é bem como o meu problema).. acontece que do nada e aleatoriamente o jogo para de obedecer os comandos por uns 4 segundos e voce ve seu boneco parado tomando e morrendo sem pdoer fazer nada, dai depois disso tupo para e aparece "tentando reconexao" e dai é só esperar até voltar, o que leva de 1 a 2 minutos em media, mas o misterio está em porque isso acontece, porque já olhei e meu MS nao aumenta, eu sempre jogo com uma media de 35 a 39ms tranquilamente, e quando issso acontece nao tenho lag em momento algum nem antes e nem depois, e minah internet tambem não caiu, ou seja, isso acontece sem motivo aparente, esta me deixando cabelo em pé... sei que não é nada aqui porque nao mudei nada no meu pa nem nada, inclusive ate formatei meu pc e resetei o mdem pra config de fabrica e continua dando isso, a cada 10 partidas pelo menos 2 acontece isso em 1 momento do jogo... isos acontece com mais alguem?

obrigado


e aae blz?

bem essa semana toda tive esse problema, ate q passei no forum e vi q n e so cmg

possivelmente a rito gomes ta com problemas de receber as informações dentre todo processo que **cogumelo do teemo** no sistema de vai e volta de dados, alguns estao sendo mais afetados com pings altos e o meu, caso e pelo q vi seu tambem, sao piques de lag intenso, eu normalmente jogo com 25 ms, mas essa semana por alguns segundos nas partidas (coisa de 24 segundos, que já é o E da minha sraka no lvl1) o ping sobre pra mais  de 500ms e aparece tentando conexao, porem o voice nao e afetado...

como tem muitos problemas rolando e a demanda de tickets ta alta, deve ta sendo mt trabalho para equipe de suporte, mandei um ticket ontem e ate agora n fui atendido, mas so ter paciencia que se acerta

Re: Isso está acontecendo com mais alguém??


@Söräka@  escreveu:

@What The Fox Say@  escreveu:

Olá, estou recorrendo ao forum pra obter mais informação sobre meu problema porque de minah parte creio que já tentei de tudo, até mesmo formatar meu pc....

Pois bem, quero saber se mais alguém tambem esta sendo desconectado da partida do nada... (ps: sei que tem uns topicos ai desse tipo mas nao é bem como o meu problema).. acontece que do nada e aleatoriamente o jogo para de obedecer os comandos por uns 4 segundos e voce ve seu boneco parado tomando e morrendo sem pdoer fazer nada, dai depois disso tupo para e aparece "tentando reconexao" e dai é só esperar até voltar, o que leva de 1 a 2 minutos em media, mas o misterio está em porque isso acontece, porque já olhei e meu MS nao aumenta, eu sempre jogo com uma media de 35 a 39ms tranquilamente, e quando issso acontece nao tenho lag em momento algum nem antes e nem depois, e minah internet tambem não caiu, ou seja, isso acontece sem motivo aparente, esta me deixando cabelo em pé... sei que não é nada aqui porque nao mudei nada no meu pa nem nada, inclusive ate formatei meu pc e resetei o mdem pra config de fabrica e continua dando isso, a cada 10 partidas pelo menos 2 acontece isso em 1 momento do jogo... isos acontece com mais alguem?

obrigado


e aae blz?

bem essa semana toda tive esse problema, ate q passei no forum e vi q n e so cmg

possivelmente a rito gomes ta com problemas de receber as informações dentre todo processo que **cogumelo do teemo** no sistema de vai e volta de dados, alguns estao sendo mais afetados com pings altos e o meu, caso e pelo q vi seu tambem, sao piques de lag intenso, eu normalmente jogo com 25 ms, mas essa semana por alguns segundos nas partidas (coisa de 24 segundos, que já é o E da minha sraka no lvl1) o ping sobre pra mais  de 500ms e aparece tentando conexao, porem o voice nao e afetado...

como tem muitos problemas rolando e a demanda de tickets ta alta, deve ta sendo mt trabalho para equipe de suporte, mandei um ticket ontem e ate agora n fui atendido, mas so ter paciencia que se acerta


pois é, ta bem sinistro mesmo, hoje eu pensei em enviar um ticket pra la pra saber onde é o problema, porque pra ligar pra vivo e xingar eu preciso ter certeza que é com eles, mas resolvi esperar um pouco mais ja que a frequencia com que siso vem acontecendo nao é taaao alta assim(a cada 10 partidas acontece em 1), como citei no meu caso nao tenho alteracao no ms, meu ms sempre fica em 35 a 40, e do nada aparece tentando reconexao, e o voice fica nromal tambem enquanto eu to "caido"... ta sinistro isso

Re: Isso está acontecendo com mais alguém??

acontece comigo também, exatamente a mesma coisa, ms normal e durante as partidas cai e fica "tentando reconectar" do nada. Muito frustrante, evito jogar pra não estragar as partidas das pessoas e já acontece tem muito tempo.

Re: Isso está acontecendo com mais alguém??


@Lyall Kiryuin@  escreveu:
acontece comigo também, exatamente a mesma coisa, ms normal e durante as partidas cai e fica "tentando reconectar" do nada. Muito frustrante, evito jogar pra não estragar as partidas das pessoas e já acontece tem muito tempo.

ja tentou solucionar? mandou ticket? comigo comecou tem 1 semana + - eu acho, antes disso nunca tiver problemas